﻿<!DOCTYPE html>
<html lang="it-IT">
<head>
	
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Amarcord: Riccardo Zampagna, l&#039;operaio dell&#039;area di rigore - Media Politika Settimanale online informazione politica</title>
	<meta name="description" content="La scalata al grande calcio di un ragazzo modesto" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amarcord: Riccardo Zampagna, l&#039;operaio dell&#039;area di rigore - Media Politika Settimanale online informazione politica" />
	<meta property="og:description" content="La scalata al grande calcio di un ragazzo modesto" />
	<meta property="og:url" content="https://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/" />
	<meta property="og:site_name" content="Media Politika Settimanale online informazione politica" />
	<meta property="article:published_time" content="2020-11-23T05:00:25+00:00" />
	<meta property="article:modified_time" content="2020-11-10T14:52:44+00:00" />
	<meta property="og:image" content="https://www.mediapolitika.com/wp-content/uploads/2020/11/Riccardo-Zampagna-loperaio-dellarea-di-rigore.jpg" />
	<meta property="og:image:width" content="593" />
	<meta property="og:image:height" content="443" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Marco Milan">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="11 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.mediapolitika.com/#website","url":"https://www.mediapolitika.com/","name":"Media Politika Settimanale online informazione politica","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.mediapolitika.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/#primaryimage","inLanguage":"it-IT","url":"https://www.mediapolitika.com/wp-content/uploads/2020/11/Riccardo-Zampagna-loperaio-dellarea-di-rigore.jpg","width":593,"height":443},{"@type":"WebPage","@id":"https://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/#webpage","url":"https://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/","name":"Amarcord: Riccardo Zampagna, l'operaio dell'area di rigore - Media Politika Settimanale online informazione politica","isPartOf":{"@id":"https://www.mediapolitika.com/#website"},"primaryImageOfPage":{"@id":"https://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/#primaryimage"},"datePublished":"2020-11-23T05:00:25+00:00","dateModified":"2020-11-10T14:52:44+00:00","author":{"@id":"https://www.mediapolitika.com/#/schema/person/d083ba93bb93231765ba19a773cbe085"},"description":"La scalata al grande calcio di un ragazzo modesto","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/"]}]},{"@type":"Person","@id":"https://www.mediapolitika.com/#/schema/person/d083ba93bb93231765ba19a773cbe085","name":"Marco Milan","image":{"@type":"ImageObject","@id":"https://www.mediapolitika.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/145e4d0d30adbe4878b84640f2adbb14?s=96&d=mm&r=g","caption":"Marco Milan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media Politika Settimanale online informazione politica &raquo; Feed" href="https://www.mediapolitika.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media Politika Settimanale online informazione politica &raquo; Feed dei commenti" href="https://www.mediapolitika.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media Politika Settimanale online informazione politica &raquo; Amarcord: Riccardo Zampagna, l&#8217;operaio dell&#8217;area di rigore Feed dei commenti" href="https://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mediapolitika.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- mediapolitika.com is managing ads with Advanced Ads 1.21.1 --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='booster-extension-social-icons-css'  href='https://www.mediapolitika.com/wp-content/plugins/booster-extension/assets/css/social-icons.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='booster-extension-style-css'  href='https://www.mediapolitika.com/wp-content/plugins/booster-extension/assets/css/style.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://www.mediapolitika.com/wp-content/themes/colormag/style.css?ver=2.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.mediapolitika.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.mediapolitika.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.mediapolitika.com/wp-content/cache/wpfc-minified/2msn22rx/f9qrt.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mediapolitika.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.mediapolitika.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.mediapolitika.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mediapolitika.com/wp-json/wp/v2/posts/36906" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mediapolitika.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mediapolitika.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.mediapolitika.com/?p=36906' />
<link rel="alternate" type="application/json+oembed" href="https://www.mediapolitika.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mediapolitika.com%2F2020%2F11%2F23%2Famarcord-riccardo-zampagna-loperaio-dellarea-di-rigore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mediapolitika.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mediapolitika.com%2F2020%2F11%2F23%2Famarcord-riccardo-zampagna-loperaio-dellarea-di-rigore%2F&#038;format=xml" />
<link rel="pingback" href="https://www.mediapolitika.com/xmlrpc.php"><script data-ad-client="ca-pub-8814909441281383" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.mediapolitika.com/wp-content/uploads/2020/10/cropped-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mediapolitika.com/wp-content/uploads/2020/10/cropped-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mediapolitika.com/wp-content/uploads/2020/10/cropped-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.mediapolitika.com/wp-content/uploads/2020/10/cropped-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.widget_featured_posts .following-post img {
    margin-bottom: 0;
    WIDTH: 130PX;
    HEIGHT: 100PX;
}


.entry-content img, .comment-content img, .widget img {
    /* max-width: 100%; */
    WIDTH: 100%;
}

.rss-widget-icon

{
    display: none;
}

.slider-featured-image

{
    width: 100%
height: 500px;
   
    
}		</style>
			
	<script data-ad-client="ca-pub-8814909441281383" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-36906 single-format-standard wp-custom-logo wp-embed-responsive booster-extension right-sidebar wide aa-prefix-media-">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			lunedì, Novembre 23, 2020		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.mediapolitika.com/2020/11/23/anzio-intimidazioni-alla-consigliera-lina-giannino/" title="Anzio: Intimidazioni alla consigliera Lina Giannino">
							Anzio: Intimidazioni alla consigliera Lina Giannino						</a>
					</li>
									<li>
						<a href="https://www.mediapolitika.com/2020/11/23/spaghetti-alla-vernaccia-di-oristano/" title="Spaghetti alla Vernaccia di Oristano">
							Spaghetti alla Vernaccia di Oristano						</a>
					</li>
									<li>
						<a href="https://www.mediapolitika.com/2020/11/23/intervista-il-terremoto80-in-un-sito-della-memoria-di-ingv/" title="Intervista | Il Terremoto80 in un sito della memoria di INGV">
							Intervista | Il Terremoto80 in un sito della memoria di INGV						</a>
					</li>
									<li>
						<a href="https://www.mediapolitika.com/2020/11/23/infanzia-e-adolescenza-save-the-children-il-covid-accelera-le-disuguaglianze/" title="Infanzia e adolescenza. Save The Children: &#8220;Il Covid accelera le disuguaglianze&#8221;">
							Infanzia e adolescenza. Save The Children: &#8220;Il Covid accelera le disuguaglianze&#8221;						</a>
					</li>
									<li>
						<a href="https://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/" title="Amarcord: Riccardo Zampagna, l&#8217;operaio dell&#8217;area di rigore">
							Amarcord: Riccardo Zampagna, l&#8217;operaio dell&#8217;area di rigore						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/mediapolitika" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/mediapolitika" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.mediapolitika.com/" class="custom-logo-link" rel="home"><img width="539" height="139" src="https://www.mediapolitika.com/wp-content/uploads/2020/10/cropped-cropped-mediapolitika-6-1.png" class="custom-logo" alt="Media Politika Settimanale online informazione politica" srcset="https://www.mediapolitika.com/wp-content/uploads/2020/10/cropped-cropped-mediapolitika-6-1.png 539w, https://www.mediapolitika.com/wp-content/uploads/2020/10/cropped-cropped-mediapolitika-6-1-300x77.png 300w" sizes="(max-width: 539px) 100vw, 539px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.mediapolitika.com/" title="Media Politika Settimanale online informazione politica" rel="home">Media Politika Settimanale online informazione politica</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.mediapolitika.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-32797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32797"><a href="https://www.mediapolitika.com/category/cultura/">Cultura</a></li>
<li id="menu-item-32798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32798"><a href="https://www.mediapolitika.com/category/mondo/">Mondo</a></li>
<li id="menu-item-32796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32796"><a href="https://www.mediapolitika.com/category/politica/">Politica</a></li>
<li id="menu-item-32795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32795"><a href="https://www.mediapolitika.com/category/societa/">Società</a></li>
<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32799"><a href="https://www.mediapolitika.com/category/sport/">Sport</a></li>
<li id="menu-item-36344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36344"><a href="https://www.mediapolitika.com/category/territori/">Territori</a></li>
<li id="menu-item-37081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37081"><a href="https://www.mediapolitika.com/category/gusto/">Gusto</a>
<ul class="sub-menu">
	<li id="menu-item-37083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37083"><a href="https://www.mediapolitika.com/category/gusto/salato/">Salato</a></li>
	<li id="menu-item-37082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37082"><a href="https://www.mediapolitika.com/category/gusto/dolce/">Dolce</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-36906" class="post-36906 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-acr-messina tag-atalanta tag-cosenza-calcio tag-pontevecchio-calcio tag-riccardo-zampagna tag-serie-a-2004-2005 tag-ternana">
	
				<div class="featured-image">
									<a href="https://www.mediapolitika.com/wp-content/uploads/2020/11/Riccardo-Zampagna-loperaio-dellarea-di-rigore.jpg" class="image-popup"><img width="593" height="443" src="https://www.mediapolitika.com/wp-content/uploads/2020/11/Riccardo-Zampagna-loperaio-dellarea-di-rigore.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://www.mediapolitika.com/wp-content/uploads/2020/11/Riccardo-Zampagna-loperaio-dellarea-di-rigore.jpg 593w, https://www.mediapolitika.com/wp-content/uploads/2020/11/Riccardo-Zampagna-loperaio-dellarea-di-rigore-300x224.jpg 300w" sizes="(max-width: 593px) 100vw, 593px" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.mediapolitika.com/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Amarcord: Riccardo Zampagna, l&#8217;operaio dell&#8217;area di rigore			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/" title="06:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-23T06:00:25+01:00">23 Novembre 2020</time><time class="updated" datetime="2020-11-10T15:52:44+01:00">10 Novembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.mediapolitika.com/author/editor/"
					   title="Marco Milan"
					>
						Marco Milan					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/#respond"><i class="fa fa-comment"></i> 0 commenti</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.mediapolitika.com/tag/acr-messina/" rel="tag">Acr Messina</a>, <a href="https://www.mediapolitika.com/tag/atalanta/" rel="tag">atalanta</a>, <a href="https://www.mediapolitika.com/tag/cosenza-calcio/" rel="tag">Cosenza Calcio</a>, <a href="https://www.mediapolitika.com/tag/pontevecchio-calcio/" rel="tag">Pontevecchio Calcio</a>, <a href="https://www.mediapolitika.com/tag/riccardo-zampagna/" rel="tag">Riccardo Zampagna</a>, <a href="https://www.mediapolitika.com/tag/serie-a-2004-2005/" rel="tag">Serie A 2004-2005</a>, <a href="https://www.mediapolitika.com/tag/ternana/" rel="tag">Ternana</a></span></div>
		<div class="entry-content clearfix">
			
			<div class="twp-like-dislike-button">

				
				<span data-id="36906" id="twp-post-like" class="twp-post-like-dislike can-like">
		            <img src="https://www.mediapolitika.com/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg" />		        </span>

				<span class="twp-like-count">
		            0		        </span>

				
				<span data-id="36906" id="twp-post-dislike" class="twp-post-like-dislike can-dislike ">
		            <img src="https://www.mediapolitika.com/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg" />		        </span>

				<span class="twp-dislike-count">
		            0		        </span>

			</div>

		<div class='booster-block booster-read-block'>
                <div class="twp-read-time">
                	<i class="booster-icon twp-clock"></i> <span>Read Time</span>14 Minute, 27 Second                </div>

            </div><p>E&#8217; esistito anche un calcio in cui i giocatori non pubblicavano sui social network la loro vita, in cui non preconfezionavano le esultanze dopo ogni gol e in cui non si copiavano le pettinature fra di loro come soldati. E non era un calcio preistorico, è accaduto tutto pochi anni fa, è accaduto quando giocava Riccardo Zampagna.</p>
<p>Riccardo Zampagna nasce a Terni il 15 novembre 1974 da una famiglia modesta ma pulita, il papà è operaio delle acciaierie cittadine, lavora sodo e torna a casa con i calli sulle mani, costrette a subire pesanti dosaggi di creme ammorbidenti. Il piccolo Riccardo guarda ed impara, capisce che senza sacrificio e fatica non si guadagna e senza soldi il piatto sul tavolo rimane vuoto. A scuola capisce in fretta le differenze sociali: fra i suoi compagni c&#8217;è chi lo accompagna la tata ed è vestito di tutto punto e chi, come lui, spesso ha addosso i vestiti di fratelli o cugini più grandi. Ben presto a Riccardo Zampagna inizia a venire una certa passione per il calcio, quello che si gioca per strada e che elimina tutte le differenze, perché appresso al pallone tutti corrono nello stesso modo e tutti hanno il medesimo entusiasmo; lui ci mette grinta e tenacia, non sa niente di tattica e non è neanche così bravo a stoppare la palla, però non perde un contrasto e, soprattutto, quando si tratta di dare la zampata decisiva in area è sempre lì. &#8220;<em>La zampata di Zampagna</em>&#8220;, gli dicono gli amici, ma lui dopo un po&#8217; smette di ridere e la prende molto più seriamente di loro, crede che forse quella passione potrà trasformarsi in qualcosa di più e lo dice anche a casa. &#8220;<em>Basta che continui a studiare e poi ti metti comunque a lavorare</em>&#8220;, è la risposta di mamma e papà.</p>
<p>E così Zampagna inizia a dividersi fra scuola e campetti dell&#8217;entroterra ternano, comincia a sudare sul serio quando si allena e quando gioca, ma tutto è ancora poco più di uno svago: non segue una dieta ben precisa, al massimo evita di abbuffarsi il sabato a pranzo se poi al pomeriggio deve giocare, però cerca di apprendere al massimo gli insegnamenti dei suoi allenatori, migliora la tecnica di base e le nozioni tattiche, soprattutto per non finire in fuorigioco ad ogni azione. Nel 1986 lo prende in organico la società Virgilio Maroso che gioca nel quartiere Borgo Rivo, proprio dove Zampagna abita con la famiglia; col pallone ci sa fare, non c&#8217;è che dire, anche se di lui non colpisce tanto la bravura tecnica e la postura, quanto l&#8217;abnegazione e il senso della posizione in area: quando c&#8217;è una palla vacante a ridosso del portiere, dicono, state certi che il primo a catapultarsi è lui. Nel 1991 lo chiama un&#8217;altra formazione dilettantistica, l&#8217;Amerina, ed anche qui le sue grandi doti di finalizzatore e uomo di carattere vengono immediatamente notate, soprattutto perché nello spogliatoio molti dei suoi compagni scimmiottano i calciatori della serie A, mentre lui arriva e se ne va sempre trafelato, perché nel frattempo ha trovato lavoro come tappezziere ed è ligio ai dettami della famiglia: va bene il calcio, ma bisogna lavorare. Zampagna si ricorda che senza soldi il piatto in tavola resta vuoto e allora lavora sodo, impara tutto del montaggio delle tende da sole, è un operaio modello, suda e sgobba, poi la sera corre ad allenarsi e la domenica gioca e segna.</p>
<p>Fra il 1991 e il 1996 Zampagna segna 30 reti con l&#8217;Amerina, ma a 22 anni suonati è convinto che il sogno di diventare un vero calciatore sia ormai svanito. A quell&#8217;età, del resto, molti giocatori hanno già diverse presenze in serie A o comunque vantano buona esperienza fra serie B e C. Meglio fare il tappezziere, dunque, e lasciar stare quella doppia vita che stanca, stressa e consuma la mente ed il corpo, meglio uno stipendio fisso, magari non eccezionale, ma una vita normale che alle 6 di sera ti riporta a casa a goderti la famiglia e gli amici. Proprio quando è sul momento di mollare la carriera calcistica, però, Zampagna viene convocato dai dirigenti dell&#8217;Amerina che gli comunicano che il Pontevecchio (società della frazione perugina di Borgo San Giovanni) lo vorrebbe per giocare in serie D. Lui se lo fa ripetere un paio di volte, poi corre a sentire dai diretti interessati la proposta e firma per la prima volta un contratto vero, certo non ancora professionistico, ma pur sempre l&#8217;anticamera del grande calcio. Il Pontevecchio è una piccola società, non ha particolari ambizioni e Zampagna si ambienta bene, l&#8217;impatto con la serie D non è per niente traumatico e il bomber ternano sigla 13 reti in 22 partite, un bottino che non passa inosservato alle categorie superiori: in estate lo ingaggia la Triestina e stavolta le porte del calcio vero sono spalancate per l&#8217;ex tappezziere che si ritrova in C2 e in un club storico come quello giuliano, in uno stadio grande e prestigioso come il Nereo Rocco. E Zampagna non sfigura neanche all&#8217;esordio in serie C dove mette a segno 9 reti in una stagione che vede la Triestina perdere la finale playoff con il Cittadella, promosso in C1 solo per il miglior piazzamento al termine del campionato regolare.</p>
<p>Zampagna inizia ad affermarsi come buon attaccante di serie C, dopo Trieste si trasferisce ad Arezzo, quindi si misura con una grande piazza come Catania nel 1999 quando la società siciliana è gestita da Luciano Gaucci, proprietario anche del Perugia che milita in serie A. Dopo un prestito al Brescello, lo stesso presidente Gaucci trasferisce Zampagna proprio al Perugia, facendogli compiere un doppio balzo dalla C1 alla serie A. E&#8217; l&#8217;estate del 2000 e qualche giornale inizia a raccontare la strana storia di questo centravanti che si è costruito da solo e che il Perugia dei miracoli (che ha già compiuto imprese simili proprio in quegli anni portando direttamente in serie A calciatori come Bucchi o Liverani, prelevati dalla serie C o dai dilettanti) vuole far esordire in massima serie. Chi lo vede in ritiro resta colpito da un ragazzo che a prima vista non sembra neanche un calciatore: è accogliente ed un po&#8217; timido, fatica a mantenere l&#8217;equilibrio alimentare dei compagni e non ha il fisico atletico e scolpito dei giocatori di serie A. Durante il ritiro l&#8217;allenatore Serse Cosmi, umbro come lui, gli concede la possibilità di esordire nell&#8217;Intertoto e nella sfida del Perugia contro lo Standard Liegi. Gli amici di Terni lo sfottono, gli dicono che con addosso la maglia dei nemici perugini è ancora più brutto del solito, lui se la ride ma ha capito che tra fare il tifoso e diventare professionista c&#8217;è tanta diversità. A Perugia, tuttavia, Zampagna non riesce ad imporsi e nel calciomercato autunnale scende in serie B e va al Cosenza dove vive una stagione magica perché i calabresi guidati in panchina da Bortolo Mutti restano a lungo in testa alla classifica e sognano la prima storica promozione in serie A. Un calo nella seconda parte li relega quasi a metà classifica, ma il campionato resta ottimo, così come quello di Zampagna che sigla 10 reti in 29 presenze.</p>
<p>Rientrato a Perugia viene nuovamente ceduto in serie B, stavolta al Siena dove contribuisce alla salvezza dei toscani mettendo a segno 7 reti. Ancor meglio va nella stagione successiva, 2002-2003, quando salva il Messina con ben 19 gol in campionato, conoscendo uno dei suoi grandi amori calcistici, quello per la maglia giallorossa dei siciliani. Nel 2003-2004 Zampagna torna a casa e gioca sempre in serie B con la Ternana; è un&#8217;annata da sogno, fra la sua gente e con una squadra che a lungo battaglia per la promozione in A, Zampagna segna e segna pure tanto, ad ogni gol (diversi dei quali realizzati in rovesciata) in casa va sotto la curva rossoverde ed esulta come un ragazzino, acclamato da quelli che sente come amici e non come semplici tifosi. Alla fine i gol saranno ben 21, ma la Ternana non riesce ad agganciare il treno promozione ed il suo goleador casalingo torna a Messina dove nel frattempo i giallorossi hanno ottenuto la serie A e stavolta Zampagna a quasi 30 anni è pronto a debuttare nel massimo campionato. In panchina c&#8217;è Mutti, i due si conoscono bene e l&#8217;affiatamento è immediato, in più il Messina è una squadra costruita bene, si capisce sin dalle prime battute che ha fondate possibilità di salvarsi. L&#8217;esordio di Zampagna in serie A avviene il 19 settembre nella seconda giornata di campionato quando a Messina si gioca la sfida fra i padroni di casa e la Roma; è una gara storica perché è la prima nel nuovissimo stadio San Filippo che ha appena preso il posto del leggendario Celeste, anche se la giornata è cupa e piovosa. La partita è incredibile: il Messina va in vantaggio, subisce il pareggio e trova il 2-1, ma la Roma grazie ad una tripletta di Montella si ritrova sul 3-2 ad un quarto d&#8217;ora dal termine. Al 75&#8242; Giampà sigla il 3-3 e pochi minuti più tardi ecco il capolavoro di Zampagna che, lanciato in contropiede, beffa il portiere romanista con un pallonetto preciso che vale il gol vittoria e la sua prima marcatura in serie A.</p>
<p>La storia di Riccardo Zampagna finisce su tutti i giornali, in televisione, il gol alla Roma fa il giro del mondo, lui a carriera finita benedice la sua spregiudicatezza: &#8220;<em>Se mi fosse capitato dopo</em> &#8211; dice &#8211; <em>avrei cercato altre soluzioni, invece quel giorno con tutta la mia incoscienza di esordiente in serie A ho voluto fare una cosa sopra le righe ed è andata bene</em>&#8220;. E andrà meglio solo tre giorni dopo quando nel turno infrasettimanale il Messina gioca a San Siro con i campioni d&#8217;Italia in carica del Milan: anche in questo caso emozioni a non finire: segna il Milan ad inizio ripresa, ma in soli tre minuti ancora Giampà e Zampagna ribaltano la situazione e per il centravanti ternano arriva la consacrazione di un altro gol prestigioso e di un altro successo regalato agli increduli tifosi peloritani. Zampagna gioca con semplicità, si vede che non ha tecnica sopraffina ma ha il carattere giusto per giocare in serie A, ha grinta, tenacia e nessuna paura degli avversari, non ha neanche paura delle figuracce come ha dimostrato il pallonetto contro la Roma. Spesso si esibisce in rovesciate che qualche volta riescono e qualche volta no, e a chi gli domanda cosa lo faccia rischiare così lui risponde: &#8220;<em>Come faccio a sapere che non andrà bene se non ci provo neanche?</em>&#8220;. L&#8217;ex attaccante della Ternana segna anche a Torino contro la Juventus il 16 ottobre, anche se il Messina perde, poi va in rete nel sentito derby dello Stretto contro la Reggina, vinto dalla sua squadra per 2-1, quindi nel girone di ritorno si ripete contro Roma e Milan anche se stavolta i giallorossi siculi perdono entrambe le volte. La doppietta alla Sampdoria del 1 maggio 2005 arriva quando il Messina è ormai virtualmente salvo e all&#8217;ultima giornata Zampagna trova la via del gol anche contro il Livorno per un bottino finale di 12 reti, salvezza acquisita e titolo personale di capocannoniere della squadra. Niente male per un debuttante.</p>
<p>Zampagna è ormai un attaccante affermato anche in serie A, tuttavia resta schivo, si concede poco alla televisione e non si atteggia a divo, tanto che per fare un po&#8217; di inutile gossip la stampa trova un paio di sue esultanze a pugno chiuso sotto la curva della Ternana: &#8221; <em>E&#8217; comunista</em>&#8220;, si affrettano a dire alcuni, proprio nel periodo dello stucchevole scontro politico fra Lazio e Livorno, col &#8220;camerata&#8221; Di Canio ed il &#8220;compagno&#8221; Lucarelli posti a capo delle fazioni delle due tifoserie. A chi gli chiede se sia di sinistra, Zampagna risponde: &#8220;<em>Sono nato in una famiglia di operai a Terni, è improbabile che io sia a favore dei capitalisti</em>&#8220;. Ma a lui interessa poco filosofeggiare sulla politica e preferisce concentrarsi sul campo, laddove ha dimostrato di poter sgomitare con le difese migliori della serie A nonostante fino a 7 anni prima lui facesse ancora l&#8217;operaio nella periferia di Terni. Il Messina lo conferma, ma si capisce fin da subito che l&#8217;annata per i giallorossi è storta, Zampagna segna contro Ascoli e Chievo, poi a gennaio lo acquista l&#8217;Atalanta in serie B dove lo vuole fermamente il tecnico Stefano Colantuono; l&#8217;attaccante umbro accetta di buon grado la declassazione, perché sa che a Messina ha dato tutto e la squadra non è la stessa e perché consapevole dell&#8217;ambizioso progetto tecnico dell&#8217;Atalanta che, grazie anche alle sue 6 reti da gennaio a giugno, ottiene la promozione in serie A. L&#8217;esilio cadetto dura dunque appena 6 mesi e per Zampagna nell&#8217;estate del 2006 si riaprono le porte della massima serie con la possibilità di confrontarsi con una piazza importante come quella di Bergamo in cui diventerà quasi subito un idolo.</p>
<p>L&#8217;Atalanta 2006-2007 è una squadra ben assortita e ottimamente guidata da Colantuono che affida a Zampagna le chiavi dell&#8217;attacco nerazzurro, con Ventola e Soncin ad alternarsi come spalla del centravanti ternano e con la qualità di Doni ad ispirare la prima linea. Zampagna fa subito gol in Coppa Italia, prima al Sassuolo e poi al Pescara, quindi si ripete alla prima giornata di campionato il 10 settembre 2006 nel 3-1 rifilato dall&#8217;Atalanta all&#8217;Ascoli. Il 22 ottobre, alla settima giornata, va in scena Atalanta-Sampdoria: la partita inizia malissimo per i lombardi, trafitti dalla doppietta di Quagliarella dopo appena 11 minuti; l&#8217;Atalanta fatica a rialzarsi e la Samp sfiora in più occasioni il colpo del ko, fino al 38&#8242; quando i bergamaschi si guadagnano un rigore che Doni trasforma per l&#8217;1-2. La ripresa è una battaglia che si infuoca all&#8217;85&#8217; quando Doni segna nuovamente dal dischetto per un 2-2 che agli atalantini non basta ancora dato che proprio al 90&#8242; Zampagna infila la rete del ribaltone e del clamoroso 3-2. A molti torna in mente Messina-Roma di due anni prima, decisa proprio dal bomber umbro che si specializza in gol decisivi: il 22 novembre dà inizio ad un&#8217;altra rimonta, quella da 2-0 a 2-2 in casa del Chievo, poi segna ad Ascoli, in casa contro Catania e Palermo, a Torino e soprattutto sigla il gol del 2-0 contro la Roma il 22 aprile 2007 certificando indirettamente l&#8217;aritmetico scudetto dell&#8217;Inter grazie alla concomitante sconfitta romanista proprio a Bergamo. A fine campionato i gol di Zampagna saranno ben 11 con conseguente riconferma per l&#8217;anno successivo quando però le cose non girano: in panchina c&#8217;è Delneri che ha preso il posto di Colantuono, passato al Palermo. L&#8217;Atalanta arranca, Zampagna la salva in due occasioni, prima a Firenze siglando la rete del 2-2 all&#8217;86&#8217;, poi in casa con la Lazio, battuta da un guizzo dell&#8217;attaccante al 93&#8242;. Poi però la punta litiga pesantemente con Delneri, il centravanti finisce fuori rosa e a gennaio passa al Vicenza in serie B dove segna 6 reti ed è condizionato da un infortunio che lo tiene a lungo fermo.</p>
<p>Le ultime cartucce della carriera Riccardo Zampagna le spara ancora in serie B dove gioca due anni discreti al Sassuolo con 16 reti totali ed il ruolo di chioccia del gruppo, quindi in C2 alla Carrarese dove dopo un buon inizio con 2 gol nelle prime 10 partite rescinde a sorpresa il contratto e decide di chiudere col calcio giocato a novembre del 2010 e a 36 anni appena compiuti. Una carriera da quasi 200 reti complessive, tutte realizzate unendo caparbietà e carattere, a dispetto di un fisico non allenato come gli altri e da una gavetta fatta forse per qualche anno di troppo, perché prima della certezza di sfondare nel calcio occorreva farsi una posizione più o meno solida nel mondo del lavoro, per non correre rischi e per rispettare quella tradizione familiare fatta di lavoro e sacrificio, qualità poi espresse anche sui campi da gioco, dai dilettanti alla serie A. Il 2 luglio 2011 Riccardo Zampagna ha ufficializzato il suo ritiro dal calcio con una partita d&#8217;addio a Terni fra Ternana ed Atalanta in cui ha invitato tanti amici e tanti ex compagni di squadra, devolvendo poi l&#8217;intero incasso a diverse onlus della città umbra. Un atto di beneficienza che per l&#8217;ormai ex calciatore è solo l&#8217;ultimo di una lunga serie perpetrata nel corso degli anni e mai sbandierata.</p>
<p>Dopo il ritiro e il ritorno sui campi a livello amatoriale, Riccardo Zampagna ha aperto una tabaccheria nel centro storico di Terni, da lui stesso gestita, ha pubblicato un libro autobiografico dal titolo &#8220;<em>Il calcio alla rovescia</em>&#8221; girando poi tutti i proventi all&#8217;ospedale cittadino e coi quali è stato acquistato un mammografo. Ha intrapreso anche la carriera di allenatore ottenendo il patentino e guidando formazioni dilettantistiche fra cui Trestina e Orvietana, entrambe in serie D, prima di fare per un anno il commentatore televisivo per Rai Sport, con qualche chilo in più, qualche capello in meno ma la stessa semplicità che lo ha contraddistinto per l&#8217;intera carriera. Perché Riccardo Zampagna ha dimostrato a tutti come si possa arrivare in alto partendo dal gradino più basso della scala, unendo sudore, ambizione e sacrificio, ma soprattutto lavorando, adattandosi e sgomitando, qualità che in un mondo troppo spesso ovattato come quello del calcio sono servite da esempio ed insegnamento per molti.</p>
<p><em><strong>di Marco Milan</strong></em></p>


		<div class=" twp-social-share  booster-clear">

						    <header class="twp-plugin-title twp-share-title">
			        <h2>Share</h2>
			    </header>
			
		    <div class="twp-share-container">
				<div class="twp-social-icons twp-social-facebook">									<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://www.facebook.com/sharer/sharer.php?u=http://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/'); "  href="https://www.facebook.com/sharer/sharer.php?u=http://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/" >
		                                <span class="twp-social-count"><i class="booster-icon twp-plus"></i></span>											<span class="twp-share-media">
												<span class="twp-share-label">
			                                        <i class="booster-icon twp-facebook_fill"></i>
			                                        <span class="twp-label-title">
			                                            Facebook			                                        </span>
			                                    </span>
											</span>
																			</a>
								</div><div class="twp-social-icons twp-social-twitter">									<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://twitter.com/intent/tweet?text=Amarcord:%20Riccardo%20Zampagna,%20l&#8217;operaio%20dell&#8217;area%20di%20rigore&#038;url=http://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/'); "  href="https://twitter.com/intent/tweet?text=Amarcord:%20Riccardo%20Zampagna,%20l&#8217;operaio%20dell&#8217;area%20di%20rigore&#038;url=http://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/" >
		                                <span class="twp-social-count"><i class="booster-icon twp-plus"></i></span>											<span class="twp-share-media">
												<span class="twp-share-label">
			                                        <i class="booster-icon twp-twitter"></i>
			                                        <span class="twp-label-title">
			                                            Twitter			                                        </span>
											    </span>
											</span>
																			</a>
								</div><div class="twp-social-icons twp-social-pinterest">									<a class="twp-icon-holder" rel="nofollow" href="javascript:twp_be_pinterest()">
										<span class="twp-social-count"><i class="booster-icon twp-plus"></i></span>			                                <span class="twp-share-media">
												<span class="twp-share-label">
			                                        <i class="booster-icon twp-pinterest"></i>
			                                        <span class="twp-label-title">
			                                            Pinterest			                                        </span>
			                                    </span>
											</span>
																			</a>
								</div><div class="twp-social-icons twp-social-linkedin">									<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'http://www.linkedin.com/shareArticle?mini=true&#038;title=Amarcord:%20Riccardo%20Zampagna,%20l&#8217;operaio%20dell&#8217;area%20di%20rigore&#038;url=http://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/'); "  href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Amarcord:%20Riccardo%20Zampagna,%20l&#8217;operaio%20dell&#8217;area%20di%20rigore&#038;url=http://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/" >
																					<span class="twp-share-media">
			                                    <span class="share-media-nocount">
												    <i class="booster-icon twp-linkedin"></i>
			                                    </span>
												<span class="twp-share-label twp-label-title">
			                                        LinkedIn			                                    </span>
											</span>
																			</a>
									</div>			</div>
		</div>

	            <div class="booster-block booster-author-block">
                <div class="be-author-details layout-square align-left">
                    <div class="be-author-wrapper">
                        <div class="booster-row">
                            <div class="booster-column booster-column-two booster-column-mobile">
                                <div class="be-author-image">
                                    <img alt='' src='https://secure.gravatar.com/avatar/145e4d0d30adbe4878b84640f2adbb14?s=400&#038;d=mm&#038;r=g' class='avatar avatar-400 photo avatar-img' height='400' width='400' loading='lazy' />                                </div>
                            </div>
                            <div class="booster-column booster-column-eight booster-column-mobile">
                                <div class="author-details">
                                                                            <header class="twp-plugin-title twp-author-title">
                                            <h2>About Post Author</h2>
                                        </header>
                                                                        <h4 class="be-author-meta be-author-name">
                                        <a href="https://www.mediapolitika.com/author/editor/">
                                            Marco Milan                                        </a>
                                    </h4>
                                                                                                                <div class="be-author-meta be-author-email">
                                            <a href="mailto: vincenzoarena@mediapolitika.com">
                                                <i class="booster-icon twp-mail-envelope"></i>vincenzoarena@mediapolitika.com                                            </a>
                                        </div>
                                                                                                                                            </div>
                                <div class="be-author-profiles">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                    <div class="booster-block booster-reactions-block">
            <div class="twp-reactions-icons">
                
                <div class="twp-reacts-wrap">
                    <a react-data="be-react-1" post-id="36906" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://www.mediapolitika.com/wp-content/plugins/booster-extension//assets/icon/happy.svg" alt="Happy">
                    </a>
                    <div class="twp-reaction-title">
                        Happy                    </div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                        
                                                <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-2" post-id="36906" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://www.mediapolitika.com/wp-content/plugins/booster-extension//assets/icon/sad.svg" alt="Sad">
                    </a>
                    <div class="twp-reaction-title">
                        Sad                    </div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                                                                        <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-3" post-id="36906" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://www.mediapolitika.com/wp-content/plugins/booster-extension//assets/icon/excited.svg" alt="Excited">
                    </a>
                    <div class="twp-reaction-title">
                        Excited                    </div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                                                                        <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-6" post-id="36906" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://www.mediapolitika.com/wp-content/plugins/booster-extension//assets/icon/sleepy.svg" alt="Sleppy">
                    </a>
                    <div class="twp-reaction-title">
                        Sleppy                    </div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                        
                                                <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-4" post-id="36906" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://www.mediapolitika.com/wp-content/plugins/booster-extension//assets/icon/angry.svg" alt="Angry">
                    </a>
                    <div class="twp-reaction-title">Angry</div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                                                                        <span class="twp-react-percent"><span>0</span> %</span>
                        
                    </div>
                </div>

                <div class="twp-reacts-wrap">
                    <a react-data="be-react-5" post-id="36906" class="be-face-icons un-reacted" href="javascript:void(0)">
                        <img src="https://www.mediapolitika.com/wp-content/plugins/booster-extension//assets/icon/surprise.svg" alt="Surprise">
                    </a>
                    <div class="twp-reaction-title">Surprise</div>
                    <div class="twp-count-percent">
                                                    <span style="display: none;" class="twp-react-count">0</span>
                                                                        <span class="twp-react-percent"><span>0</span> %</span>
                                            </div>
                </div>

            </div>
        </div>

    		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.mediapolitika.com/2020/11/23/serie-b-8giornata-empoli-ripreso-ma-ancora-in-testa-avanzano-lecce-e-spal/" rel="prev"><span class="meta-nav">&larr;</span> Serie B, 8°giornata: Empoli bloccato ma ancora in testa, avanzano Lecce e Spal</a></li>
			<li class="next"><a href="https://www.mediapolitika.com/2020/11/23/infanzia-e-adolescenza-save-the-children-il-covid-accelera-le-disuguaglianze/" rel="next">Infanzia e adolescenza. Save The Children: &#8220;Il Covid accelera le disuguaglianze&#8221; <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		<div class="booster-block booster-ratings-block">
    <h3 class="twp-average-title">Average Rating</h3>
    <div class="booster-average-rating">
        <div class="booster-review-bar">
            <div class="twp-bar-rating" ><div class="twp-star-text" >5 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >4 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >3 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >2 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >1 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div>        </div>
        <div class="booster-review-info">
                        <div class="twp-post-review">
                                <a href="#comment" class="twp-review-link" rel="nofollow">(Add your review)</a>
            </div>
        </div>
    </div>
</div>

<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.mediapolitika.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p>
	<div class="comment-form-ratings">
		<label class="twp-comment-rating-label" for="rating">Rating<span class="required">*</span></label>

		<span class="comments-rating">
			<span class="rating-container">
									<input type="radio" id="rating-5" name="rating" value="5" /><label for="rating-5">5</label>
									<input type="radio" id="rating-4" name="rating" value="4" /><label for="rating-4">4</label>
									<input type="radio" id="rating-3" name="rating" value="3" /><label for="rating-3">3</label>
									<input type="radio" id="rating-2" name="rating" value="2" /><label for="rating-2">2</label>
									<input type="radio" id="rating-1" name="rating" value="1" /><label for="rating-1">1</label>
								<input type="radio" id="rating-0" class="star-cb-clear" name="rating" value="0" /><label for="rating-0">0</label>
			</span>
		</span>
	</div>
	<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='36906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Pagine</span></h3><div class="menu-pagine-container"><ul id="menu-pagine" class="menu"><li id="menu-item-32803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32803"><a href="https://www.mediapolitika.com/associazione/">Associazione</a></li>
<li id="menu-item-32806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32806"><a href="https://www.mediapolitika.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-32808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32808"><a href="https://www.mediapolitika.com/redazione/">Redazione</a></li>
<li id="menu-item-32807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32807"><a href="https://www.mediapolitika.com/note-legali/">Note legali</a></li>
<li id="menu-item-32805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32805"><a href="https://www.mediapolitika.com/contatti/">Contatti</a></li>
</ul></div></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Ultimi articoli</span></h3>
		<ul>
											<li>
					<a href="https://www.mediapolitika.com/2020/11/23/anzio-intimidazioni-alla-consigliera-lina-giannino/">Anzio: Intimidazioni alla consigliera Lina Giannino</a>
											<span class="post-date">23 Novembre 2020</span>
									</li>
											<li>
					<a href="https://www.mediapolitika.com/2020/11/23/spaghetti-alla-vernaccia-di-oristano/">Spaghetti alla Vernaccia di Oristano</a>
											<span class="post-date">23 Novembre 2020</span>
									</li>
											<li>
					<a href="https://www.mediapolitika.com/2020/11/23/intervista-il-terremoto80-in-un-sito-della-memoria-di-ingv/">Intervista | Il Terremoto80 in un sito della memoria di INGV</a>
											<span class="post-date">23 Novembre 2020</span>
									</li>
											<li>
					<a href="https://www.mediapolitika.com/2020/11/23/infanzia-e-adolescenza-save-the-children-il-covid-accelera-le-disuguaglianze/">Infanzia e adolescenza. Save The Children: &#8220;Il Covid accelera le disuguaglianze&#8221;</a>
											<span class="post-date">23 Novembre 2020</span>
									</li>
											<li>
					<a href="https://www.mediapolitika.com/2020/11/23/amarcord-riccardo-zampagna-loperaio-dellarea-di-rigore/" aria-current="page">Amarcord: Riccardo Zampagna, l&#8217;operaio dell&#8217;area di rigore</a>
											<span class="post-date">23 Novembre 2020</span>
									</li>
					</ul>

		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>TAG</span></h3><div class="tagcloud"><a href="https://www.mediapolitika.com/tag/ambiente/" class="tag-cloud-link tag-link-612 tag-link-position-1" style="font-size: 8.3010752688172pt;" aria-label="ambiente (70 elementi)">ambiente</a>
<a href="https://www.mediapolitika.com/tag/bari-calcio/" class="tag-cloud-link tag-link-16 tag-link-position-2" style="font-size: 10.408602150538pt;" aria-label="Bari calcio (96 elementi)">Bari calcio</a>
<a href="https://www.mediapolitika.com/tag/basket-2/" class="tag-cloud-link tag-link-40 tag-link-position-3" style="font-size: 12.666666666667pt;" aria-label="basket (136 elementi)">basket</a>
<a href="https://www.mediapolitika.com/tag/benevento-calcio/" class="tag-cloud-link tag-link-1236 tag-link-position-4" style="font-size: 8pt;" aria-label="Benevento Calcio (67 elementi)">Benevento Calcio</a>
<a href="https://www.mediapolitika.com/tag/calcio/" class="tag-cloud-link tag-link-22 tag-link-position-5" style="font-size: 21.247311827957pt;" aria-label="calcio (506 elementi)">calcio</a>
<a href="https://www.mediapolitika.com/tag/champions-league/" class="tag-cloud-link tag-link-424 tag-link-position-6" style="font-size: 9.0537634408602pt;" aria-label="champions league (79 elementi)">champions league</a>
<a href="https://www.mediapolitika.com/tag/cinema/" class="tag-cloud-link tag-link-742 tag-link-position-7" style="font-size: 8.9032258064516pt;" aria-label="cinema (76 elementi)">cinema</a>
<a href="https://www.mediapolitika.com/tag/crotone-calcio/" class="tag-cloud-link tag-link-140 tag-link-position-8" style="font-size: 9.6559139784946pt;" aria-label="Crotone calcio (87 elementi)">Crotone calcio</a>
<a href="https://www.mediapolitika.com/tag/daniel-ricciardo/" class="tag-cloud-link tag-link-1072 tag-link-position-9" style="font-size: 8.1505376344086pt;" aria-label="Daniel Ricciardo (68 elementi)">Daniel Ricciardo</a>
<a href="https://www.mediapolitika.com/tag/djokovic/" class="tag-cloud-link tag-link-32 tag-link-position-10" style="font-size: 8.752688172043pt;" aria-label="Djokovic (74 elementi)">Djokovic</a>
<a href="https://www.mediapolitika.com/tag/empoli-calcio/" class="tag-cloud-link tag-link-3277 tag-link-position-11" style="font-size: 10.408602150538pt;" aria-label="Empoli calcio (97 elementi)">Empoli calcio</a>
<a href="https://www.mediapolitika.com/tag/europa/" class="tag-cloud-link tag-link-531 tag-link-position-12" style="font-size: 10.10752688172pt;" aria-label="europa (93 elementi)">europa</a>
<a href="https://www.mediapolitika.com/tag/federer/" class="tag-cloud-link tag-link-334 tag-link-position-13" style="font-size: 9.2043010752688pt;" aria-label="Federer (80 elementi)">Federer</a>
<a href="https://www.mediapolitika.com/tag/francia/" class="tag-cloud-link tag-link-53 tag-link-position-14" style="font-size: 8.3010752688172pt;" aria-label="francia (70 elementi)">francia</a>
<a href="https://www.mediapolitika.com/tag/frosinone-calcio/" class="tag-cloud-link tag-link-1959 tag-link-position-15" style="font-size: 11.010752688172pt;" aria-label="frosinone calcio (106 elementi)">frosinone calcio</a>
<a href="https://www.mediapolitika.com/tag/giovani/" class="tag-cloud-link tag-link-751 tag-link-position-16" style="font-size: 8.4516129032258pt;" aria-label="giovani (71 elementi)">giovani</a>
<a href="https://www.mediapolitika.com/tag/hellas-verona/" class="tag-cloud-link tag-link-1338 tag-link-position-17" style="font-size: 9.3548387096774pt;" aria-label="Hellas Verona (82 elementi)">Hellas Verona</a>
<a href="https://www.mediapolitika.com/tag/inter/" class="tag-cloud-link tag-link-11 tag-link-position-18" style="font-size: 12.967741935484pt;" aria-label="inter (144 elementi)">inter</a>
<a href="https://www.mediapolitika.com/tag/italia/" class="tag-cloud-link tag-link-23 tag-link-position-19" style="font-size: 18.086021505376pt;" aria-label="italia (316 elementi)">italia</a>
<a href="https://www.mediapolitika.com/tag/juventus/" class="tag-cloud-link tag-link-12 tag-link-position-20" style="font-size: 16.279569892473pt;" aria-label="juventus (238 elementi)">juventus</a>
<a href="https://www.mediapolitika.com/tag/kimi-raikkonen/" class="tag-cloud-link tag-link-899 tag-link-position-21" style="font-size: 8pt;" aria-label="Kimi Raikkonen (66 elementi)">Kimi Raikkonen</a>
<a href="https://www.mediapolitika.com/tag/lazio/" class="tag-cloud-link tag-link-13 tag-link-position-22" style="font-size: 12.967741935484pt;" aria-label="lazio (145 elementi)">lazio</a>
<a href="https://www.mediapolitika.com/tag/lewis-hamilton/" class="tag-cloud-link tag-link-900 tag-link-position-23" style="font-size: 13.41935483871pt;" aria-label="Lewis Hamilton (154 elementi)">Lewis Hamilton</a>
<a href="https://www.mediapolitika.com/tag/libri/" class="tag-cloud-link tag-link-1556 tag-link-position-24" style="font-size: 8.6021505376344pt;" aria-label="libri (73 elementi)">libri</a>
<a href="https://www.mediapolitika.com/tag/mafia/" class="tag-cloud-link tag-link-547 tag-link-position-25" style="font-size: 8.9032258064516pt;" aria-label="mafia (77 elementi)">mafia</a>
<a href="https://www.mediapolitika.com/tag/matteo-renzi/" class="tag-cloud-link tag-link-592 tag-link-position-26" style="font-size: 8.752688172043pt;" aria-label="Matteo Renzi (75 elementi)">Matteo Renzi</a>
<a href="https://www.mediapolitika.com/tag/max-verstappen/" class="tag-cloud-link tag-link-1337 tag-link-position-27" style="font-size: 8.752688172043pt;" aria-label="Max Verstappen (75 elementi)">Max Verstappen</a>
<a href="https://www.mediapolitika.com/tag/mercedes/" class="tag-cloud-link tag-link-327 tag-link-position-28" style="font-size: 8.1505376344086pt;" aria-label="mercedes (68 elementi)">mercedes</a>
<a href="https://www.mediapolitika.com/tag/milan/" class="tag-cloud-link tag-link-426 tag-link-position-29" style="font-size: 11.913978494624pt;" aria-label="milan (123 elementi)">milan</a>
<a href="https://www.mediapolitika.com/tag/milano/" class="tag-cloud-link tag-link-441 tag-link-position-30" style="font-size: 8.6021505376344pt;" aria-label="MIlano (73 elementi)">MIlano</a>
<a href="https://www.mediapolitika.com/tag/nadal/" class="tag-cloud-link tag-link-823 tag-link-position-31" style="font-size: 9.0537634408602pt;" aria-label="Nadal (78 elementi)">Nadal</a>
<a href="https://www.mediapolitika.com/tag/napoli/" class="tag-cloud-link tag-link-29 tag-link-position-32" style="font-size: 12.365591397849pt;" aria-label="napoli (130 elementi)">napoli</a>
<a href="https://www.mediapolitika.com/tag/nico-rosberg/" class="tag-cloud-link tag-link-901 tag-link-position-33" style="font-size: 8.6021505376344pt;" aria-label="Nico Rosberg (73 elementi)">Nico Rosberg</a>
<a href="https://www.mediapolitika.com/tag/palermo-calcio/" class="tag-cloud-link tag-link-130 tag-link-position-34" style="font-size: 10.559139784946pt;" aria-label="Palermo calcio (100 elementi)">Palermo calcio</a>
<a href="https://www.mediapolitika.com/tag/pd/" class="tag-cloud-link tag-link-273 tag-link-position-35" style="font-size: 9.3548387096774pt;" aria-label="pd (82 elementi)">pd</a>
<a href="https://www.mediapolitika.com/tag/pescara-calcio/" class="tag-cloud-link tag-link-51 tag-link-position-36" style="font-size: 11.612903225806pt;" aria-label="Pescara calcio (117 elementi)">Pescara calcio</a>
<a href="https://www.mediapolitika.com/tag/politica-2/" class="tag-cloud-link tag-link-166 tag-link-position-37" style="font-size: 9.8064516129032pt;" aria-label="politica (88 elementi)">politica</a>
<a href="https://www.mediapolitika.com/tag/roma-2/" class="tag-cloud-link tag-link-14 tag-link-position-38" style="font-size: 22pt;" aria-label="roma (579 elementi)">roma</a>
<a href="https://www.mediapolitika.com/tag/sebastian-vettel/" class="tag-cloud-link tag-link-902 tag-link-position-39" style="font-size: 12.666666666667pt;" aria-label="Sebastian Vettel (136 elementi)">Sebastian Vettel</a>
<a href="https://www.mediapolitika.com/tag/serie-a/" class="tag-cloud-link tag-link-15 tag-link-position-40" style="font-size: 16.881720430108pt;" aria-label="serie a (263 elementi)">serie a</a>
<a href="https://www.mediapolitika.com/tag/serie-b/" class="tag-cloud-link tag-link-117 tag-link-position-41" style="font-size: 9.0537634408602pt;" aria-label="serie b (79 elementi)">serie b</a>
<a href="https://www.mediapolitika.com/tag/sport-2/" class="tag-cloud-link tag-link-875 tag-link-position-42" style="font-size: 14.322580645161pt;" aria-label="sport (176 elementi)">sport</a>
<a href="https://www.mediapolitika.com/tag/tennis/" class="tag-cloud-link tag-link-36 tag-link-position-43" style="font-size: 14.172043010753pt;" aria-label="tennis (174 elementi)">tennis</a>
<a href="https://www.mediapolitika.com/tag/usa/" class="tag-cloud-link tag-link-819 tag-link-position-44" style="font-size: 8.6021505376344pt;" aria-label="USA (73 elementi)">USA</a>
<a href="https://www.mediapolitika.com/tag/valtteri-bottas/" class="tag-cloud-link tag-link-1598 tag-link-position-45" style="font-size: 8.3010752688172pt;" aria-label="Valtteri Bottas (70 elementi)">Valtteri Bottas</a></div>
</aside><aside id="rss-4" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="https://www.ossigeno.info/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.mediapolitika.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.ossigeno.info/">Ossigeno.info</a></span></h3><ul><li><a class='rsswidget' href='https://www.ossigeno.info/fiumicino-danneggiato-il-camper-della-redazione-viaggiante-del-faro-online/'>Fiumicino. Danneggiato il camper della redazione viaggiante del “Faro Online”</a> <span class="rss-date">20 Novembre 2020</span><div class="rssSummary">Un copertone squarciato con un coltello. Il direttore Angelo Perfetti ha presentato denuncia contro ignoti, A settembre c&#039;era stato un attacco ai profili social</div></li><li><a class='rsswidget' href='https://www.ossigeno.info/a-merate-bruciano-le-auto-di-due-giornalisti-indagini-in-corso-anche-su-una-minaccia/'>A Merate bruciano le auto di due giornalisti. Indagini in corso anche su una minaccia</a> <span class="rss-date">19 Novembre 2020</span><div class="rssSummary">Ci sentiamo soli e insicuri, dice Claudio Brambilla, direttore del notiziario MerateOnline. Sono in corso indagini. La auto erano parcheggiate in strada</div></li><li><a class='rsswidget' href='https://www.ossigeno.info/19-anni-fa-maria-grazia-cutuli-uccisa-in-afghanistan-sulla-strada-per-kabul/'>19 anni fa Maria Grazia Cutuli uccisa in Afghanistan sulla strada per Kabul</a> <span class="rss-date">18 Novembre 2020</span><div class="rssSummary">Aveva 39 anni e lavorava per il Corriere della Sera - Per la sua morte la Corte d&#039;Assise d&#039;appello ha confermato una condanna a 24 anni di reclusione per due afgani</div></li><li><a class='rsswidget' href='https://www.ossigeno.info/processo-rocchelli-quando-i-giudici-di-appello-ribaltano-le-sentenze-di-primo-grado/'>Processo Rocchelli. Quando i giudici di appello ribaltano le sentenze di primo grado</a> <span class="rss-date">16 Novembre 2020</span><div class="rssSummary">Il parere dell&#039;avv. Andrea Di Pietro sull&#039;assoluzione di Vitaly Markiv al processo di Milano per accertare le responsabilità per la morte del fotoreporter</div></li><li><a class='rsswidget' href='https://www.ossigeno.info/difensori-dei-diritti-umani-losce-studia-raccomandazioni-per-il-governo-italiano/'>Difensori dei diritti umani. L’Osce studia raccomandazioni per il Governo italiano</a> <span class="rss-date">12 Novembre 2020</span><div class="rssSummary">Il contributo di Ossigeno per l&#039;Informazione alla missione effettuata in Italia nel 2019 e alla consultazione online che si è svolta il 9-10 novembre 2010</div></li></ul></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>SETTIMANALE ONLINE MEDIAPOLITIKA</span></h3>			<div class="textwidget"><p>Questo sito è pubblicato sotto una <a href="http://creativecommons.org/licenses/by-nc/2.5/it/" target="_blank" rel="noopener noreferrer">Licenza Creative Commons</a>.</p>
<p><strong>Periodico settimanale on line</strong> a carattere informativo <strong>registrato presso il Tribunale civile di Trani (BT), n° 8/09 del 20/04/2009</strong>.</p>
<p><strong>Direttore Responsabile</strong>: Cristiano Checchi</p>
<p><strong>Editore</strong>: Associazione culturale No Profit “Mediapolitika-Media in politica, politica in media”, C.F. 92062260721, sede sociale via San Mango, 26 – 70052 Bisceglie (BT).</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.mediapolitika.com/tag/ambiente/" class="tag-cloud-link tag-link-612 tag-link-position-1" style="font-size: 8.3010752688172pt;" aria-label="ambiente (70 elementi)">ambiente</a>
<a href="https://www.mediapolitika.com/tag/bari-calcio/" class="tag-cloud-link tag-link-16 tag-link-position-2" style="font-size: 10.408602150538pt;" aria-label="Bari calcio (96 elementi)">Bari calcio</a>
<a href="https://www.mediapolitika.com/tag/basket-2/" class="tag-cloud-link tag-link-40 tag-link-position-3" style="font-size: 12.666666666667pt;" aria-label="basket (136 elementi)">basket</a>
<a href="https://www.mediapolitika.com/tag/benevento-calcio/" class="tag-cloud-link tag-link-1236 tag-link-position-4" style="font-size: 8pt;" aria-label="Benevento Calcio (67 elementi)">Benevento Calcio</a>
<a href="https://www.mediapolitika.com/tag/calcio/" class="tag-cloud-link tag-link-22 tag-link-position-5" style="font-size: 21.247311827957pt;" aria-label="calcio (506 elementi)">calcio</a>
<a href="https://www.mediapolitika.com/tag/champions-league/" class="tag-cloud-link tag-link-424 tag-link-position-6" style="font-size: 9.0537634408602pt;" aria-label="champions league (79 elementi)">champions league</a>
<a href="https://www.mediapolitika.com/tag/cinema/" class="tag-cloud-link tag-link-742 tag-link-position-7" style="font-size: 8.9032258064516pt;" aria-label="cinema (76 elementi)">cinema</a>
<a href="https://www.mediapolitika.com/tag/crotone-calcio/" class="tag-cloud-link tag-link-140 tag-link-position-8" style="font-size: 9.6559139784946pt;" aria-label="Crotone calcio (87 elementi)">Crotone calcio</a>
<a href="https://www.mediapolitika.com/tag/daniel-ricciardo/" class="tag-cloud-link tag-link-1072 tag-link-position-9" style="font-size: 8.1505376344086pt;" aria-label="Daniel Ricciardo (68 elementi)">Daniel Ricciardo</a>
<a href="https://www.mediapolitika.com/tag/djokovic/" class="tag-cloud-link tag-link-32 tag-link-position-10" style="font-size: 8.752688172043pt;" aria-label="Djokovic (74 elementi)">Djokovic</a>
<a href="https://www.mediapolitika.com/tag/empoli-calcio/" class="tag-cloud-link tag-link-3277 tag-link-position-11" style="font-size: 10.408602150538pt;" aria-label="Empoli calcio (97 elementi)">Empoli calcio</a>
<a href="https://www.mediapolitika.com/tag/europa/" class="tag-cloud-link tag-link-531 tag-link-position-12" style="font-size: 10.10752688172pt;" aria-label="europa (93 elementi)">europa</a>
<a href="https://www.mediapolitika.com/tag/federer/" class="tag-cloud-link tag-link-334 tag-link-position-13" style="font-size: 9.2043010752688pt;" aria-label="Federer (80 elementi)">Federer</a>
<a href="https://www.mediapolitika.com/tag/francia/" class="tag-cloud-link tag-link-53 tag-link-position-14" style="font-size: 8.3010752688172pt;" aria-label="francia (70 elementi)">francia</a>
<a href="https://www.mediapolitika.com/tag/frosinone-calcio/" class="tag-cloud-link tag-link-1959 tag-link-position-15" style="font-size: 11.010752688172pt;" aria-label="frosinone calcio (106 elementi)">frosinone calcio</a>
<a href="https://www.mediapolitika.com/tag/giovani/" class="tag-cloud-link tag-link-751 tag-link-position-16" style="font-size: 8.4516129032258pt;" aria-label="giovani (71 elementi)">giovani</a>
<a href="https://www.mediapolitika.com/tag/hellas-verona/" class="tag-cloud-link tag-link-1338 tag-link-position-17" style="font-size: 9.3548387096774pt;" aria-label="Hellas Verona (82 elementi)">Hellas Verona</a>
<a href="https://www.mediapolitika.com/tag/inter/" class="tag-cloud-link tag-link-11 tag-link-position-18" style="font-size: 12.967741935484pt;" aria-label="inter (144 elementi)">inter</a>
<a href="https://www.mediapolitika.com/tag/italia/" class="tag-cloud-link tag-link-23 tag-link-position-19" style="font-size: 18.086021505376pt;" aria-label="italia (316 elementi)">italia</a>
<a href="https://www.mediapolitika.com/tag/juventus/" class="tag-cloud-link tag-link-12 tag-link-position-20" style="font-size: 16.279569892473pt;" aria-label="juventus (238 elementi)">juventus</a>
<a href="https://www.mediapolitika.com/tag/kimi-raikkonen/" class="tag-cloud-link tag-link-899 tag-link-position-21" style="font-size: 8pt;" aria-label="Kimi Raikkonen (66 elementi)">Kimi Raikkonen</a>
<a href="https://www.mediapolitika.com/tag/lazio/" class="tag-cloud-link tag-link-13 tag-link-position-22" style="font-size: 12.967741935484pt;" aria-label="lazio (145 elementi)">lazio</a>
<a href="https://www.mediapolitika.com/tag/lewis-hamilton/" class="tag-cloud-link tag-link-900 tag-link-position-23" style="font-size: 13.41935483871pt;" aria-label="Lewis Hamilton (154 elementi)">Lewis Hamilton</a>
<a href="https://www.mediapolitika.com/tag/libri/" class="tag-cloud-link tag-link-1556 tag-link-position-24" style="font-size: 8.6021505376344pt;" aria-label="libri (73 elementi)">libri</a>
<a href="https://www.mediapolitika.com/tag/mafia/" class="tag-cloud-link tag-link-547 tag-link-position-25" style="font-size: 8.9032258064516pt;" aria-label="mafia (77 elementi)">mafia</a>
<a href="https://www.mediapolitika.com/tag/matteo-renzi/" class="tag-cloud-link tag-link-592 tag-link-position-26" style="font-size: 8.752688172043pt;" aria-label="Matteo Renzi (75 elementi)">Matteo Renzi</a>
<a href="https://www.mediapolitika.com/tag/max-verstappen/" class="tag-cloud-link tag-link-1337 tag-link-position-27" style="font-size: 8.752688172043pt;" aria-label="Max Verstappen (75 elementi)">Max Verstappen</a>
<a href="https://www.mediapolitika.com/tag/mercedes/" class="tag-cloud-link tag-link-327 tag-link-position-28" style="font-size: 8.1505376344086pt;" aria-label="mercedes (68 elementi)">mercedes</a>
<a href="https://www.mediapolitika.com/tag/milan/" class="tag-cloud-link tag-link-426 tag-link-position-29" style="font-size: 11.913978494624pt;" aria-label="milan (123 elementi)">milan</a>
<a href="https://www.mediapolitika.com/tag/milano/" class="tag-cloud-link tag-link-441 tag-link-position-30" style="font-size: 8.6021505376344pt;" aria-label="MIlano (73 elementi)">MIlano</a>
<a href="https://www.mediapolitika.com/tag/nadal/" class="tag-cloud-link tag-link-823 tag-link-position-31" style="font-size: 9.0537634408602pt;" aria-label="Nadal (78 elementi)">Nadal</a>
<a href="https://www.mediapolitika.com/tag/napoli/" class="tag-cloud-link tag-link-29 tag-link-position-32" style="font-size: 12.365591397849pt;" aria-label="napoli (130 elementi)">napoli</a>
<a href="https://www.mediapolitika.com/tag/nico-rosberg/" class="tag-cloud-link tag-link-901 tag-link-position-33" style="font-size: 8.6021505376344pt;" aria-label="Nico Rosberg (73 elementi)">Nico Rosberg</a>
<a href="https://www.mediapolitika.com/tag/palermo-calcio/" class="tag-cloud-link tag-link-130 tag-link-position-34" style="font-size: 10.559139784946pt;" aria-label="Palermo calcio (100 elementi)">Palermo calcio</a>
<a href="https://www.mediapolitika.com/tag/pd/" class="tag-cloud-link tag-link-273 tag-link-position-35" style="font-size: 9.3548387096774pt;" aria-label="pd (82 elementi)">pd</a>
<a href="https://www.mediapolitika.com/tag/pescara-calcio/" class="tag-cloud-link tag-link-51 tag-link-position-36" style="font-size: 11.612903225806pt;" aria-label="Pescara calcio (117 elementi)">Pescara calcio</a>
<a href="https://www.mediapolitika.com/tag/politica-2/" class="tag-cloud-link tag-link-166 tag-link-position-37" style="font-size: 9.8064516129032pt;" aria-label="politica (88 elementi)">politica</a>
<a href="https://www.mediapolitika.com/tag/roma-2/" class="tag-cloud-link tag-link-14 tag-link-position-38" style="font-size: 22pt;" aria-label="roma (579 elementi)">roma</a>
<a href="https://www.mediapolitika.com/tag/sebastian-vettel/" class="tag-cloud-link tag-link-902 tag-link-position-39" style="font-size: 12.666666666667pt;" aria-label="Sebastian Vettel (136 elementi)">Sebastian Vettel</a>
<a href="https://www.mediapolitika.com/tag/serie-a/" class="tag-cloud-link tag-link-15 tag-link-position-40" style="font-size: 16.881720430108pt;" aria-label="serie a (263 elementi)">serie a</a>
<a href="https://www.mediapolitika.com/tag/serie-b/" class="tag-cloud-link tag-link-117 tag-link-position-41" style="font-size: 9.0537634408602pt;" aria-label="serie b (79 elementi)">serie b</a>
<a href="https://www.mediapolitika.com/tag/sport-2/" class="tag-cloud-link tag-link-875 tag-link-position-42" style="font-size: 14.322580645161pt;" aria-label="sport (176 elementi)">sport</a>
<a href="https://www.mediapolitika.com/tag/tennis/" class="tag-cloud-link tag-link-36 tag-link-position-43" style="font-size: 14.172043010753pt;" aria-label="tennis (174 elementi)">tennis</a>
<a href="https://www.mediapolitika.com/tag/usa/" class="tag-cloud-link tag-link-819 tag-link-position-44" style="font-size: 8.6021505376344pt;" aria-label="USA (73 elementi)">USA</a>
<a href="https://www.mediapolitika.com/tag/valtteri-bottas/" class="tag-cloud-link tag-link-1598 tag-link-position-45" style="font-size: 8.3010752688172pt;" aria-label="Valtteri Bottas (70 elementi)">Valtteri Bottas</a></div>
</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Link utili</span></h3><div class="textwidget custom-html-widget"><a target="_blank" href="https://consulente-seo-sem-specialist-bari.blogspot.com/2018/10/sem-ppc-seo-web-marketing-bari-puglia.html" rel="noopener noreferrer">consulente web marketing Bari</a>
<br/>
<a target="_blank" href="https://consulente-seo-sem-specialist-bari.blogspot.com" rel="noopener noreferrer">Esperto SEO Bari</a>
</div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>PAGINE</span></h3><div class="menu-pagine-container"><ul id="menu-pagine-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32803"><a href="https://www.mediapolitika.com/associazione/">Associazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32806"><a href="https://www.mediapolitika.com/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32808"><a href="https://www.mediapolitika.com/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32807"><a href="https://www.mediapolitika.com/note-legali/">Note legali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32805"><a href="https://www.mediapolitika.com/contatti/">Contatti</a></li>
</ul></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/mediapolitika" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/mediapolitika" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="https://www.mediapolitika.com/" title="Media Politika Settimanale online informazione politica" ><span>Media Politika Settimanale online informazione politica</span></a>. Tutti i diritti riservati.<br>Tema: ColorMag di <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<script type='text/javascript' id='booster-extension-frontend-script-js-extra'>
/* <![CDATA[ */
var booster_extension_frontend_script = {"ajax_url":"https:\/\/www.mediapolitika.com\/wp-admin\/admin-ajax.php","ajax_nonce":"298ecacbf3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediapolitika.com/wp-content/plugins/booster-extension/assets/js/frontend.js?ver=5.5.3' id='booster-extension-frontend-script-js'></script>
<script type='text/javascript' src='https://www.mediapolitika.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.mediapolitika.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.mediapolitika.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.mediapolitika.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.mediapolitika.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.mediapolitika.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.mediapolitika.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.mediapolitika.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.mediapolitika.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>
</html><!-- WP Fastest Cache file was created in 0.9070348739624 seconds, on 23-11-20 9:38:06 --><!-- via php -->